Warning: Illegal string offset 'name' in [path]/includes/functions.php on line 6845
156 jtd, even geen vermogen en d?n vol

thread: 156 jtd, even geen vermogen en d?n vol

  1. #1
    Alfist
    21 maart 2014
    8
    1

    156 jtd, even geen vermogen en d?n vol

    Hallo allen,

    Sinds deze winter vertoont mijn 2004 156 jtd raar gedrag.
    S?ms, bij rijden in 1 of 2 op lage snelheid, wil de motor niet op toeren komen en is er totaal geen trekkracht. Vol gas, half gas, maakt niet uit. Lijkt alsof ie een beetje gesmoord wordt. Dan ineens klimt ie op en is het vermogen weer aanwezig en rijdt ie prima.
    Bij snelheden boven de 100 heb ik het nog niet gehad, vooral bij rijden in de bebouwde kom en met nog niet volledig warme motor.

    Heeft iemand enig idee wat dit is?

    Verstuurd vanaf mijn SGP621 met Tapatalk

  2. #2
    Alfa Giulietta 1750 TBi QV
    Alfaforum Donateur
    3 februari 2008
    Antwerpen
    61
    570
    1504

    Hallo allen,

    Sinds deze winter vertoont mijn 2004 156 jtd raar gedrag.
    S?ms, bij rijden in 1 of 2 op lage snelheid, wil de motor niet op toeren komen en is er totaal geen trekkracht. Vol gas, half gas, maakt niet uit. Lijkt alsof ie een beetje gesmoord wordt. Dan ineens klimt ie op en is het vermogen weer aanwezig en rijdt ie prima.
    Bij snelheden boven de 100 heb ik het nog niet gehad, vooral bij rijden in de bebouwde kom en met nog niet volledig warme motor.

    Heeft iemand enig idee wat dit is?

    Verstuurd vanaf mijn SGP621 met Tapatalk
    EGR-klep (laten) schoonmaken of vervangen.


    Sent from my iPad using Tapatalk

    14/05/2008-08/04/2013: MY08 Alfa Romeo 159 1.9 JTDm 16v Berlina, Progression Corporate Leather, Argento Alfa, Pelle Nero, Blue&Me

  1. : 4
    : 26 maart 2016, 13:49
  2. : 36
    : 3 februari 2016, 22:42
  3. : 9
    : 27 april 2015, 19:15
  4. : 7
    : 1 december 2013, 12:16
  5. : 22
    : 15 mei 2012, 16:11

  •